Please Update :(
this is a fucking java malware
FixMem
FixMem
proof and where? u have deobf ver ;)
I waited so long just for it to be leaked :|
Fuck you, all your setup has virus , porn link and ads
FUCK YOU DICK
Wtf , its gta mods idiot
Fuck you
Link to porn, ads and virus
misunderstanding version, the plugin version is v1.9, not v1.16.2
Load Error...
This problem cause by Compiling.....
I will send you message about this
Riot
Riot
hi, you probably missed (chances are, you are illiterate) the big warning message at the front saying "USE 1.8.5 FOR NOW." I'm currently away from my workstation and I do not have the means the debug the issue until the end of the month. Please use 1.8.5 until I find a way to fix it, or purchase the plugin.