Intave AntiCheat by NZXTER 12.5.5

anticheat, intave, nzxter

Tags:
  1. kagovoj956
    Trulli Intave AntiCheat from Intave.de

    Hypixel GommeHD Twerion Minesucht used this the best AntiCheat actually







    cracked with my friend ;)

Recent Reviews

  1. LevYT
    LevYT
    2/5,
    Version: 12.5.5
    [17:05:32 ERROR]: Error occurred while enabling Intave v12.5.5 (Is it up to date?)
    How can i fix this?
  2. thefallen
    thefallen
    5/5,
    Version: 12.5.5
    HDL xDDD
  3. lelitcraxor
    lelitcraxor
    5/5,
    Version: 12.5.5
    nice crack by brown-ie, also nice license system
    1. kagovoj956
      Author's Response
      Yes :D new version 13.0.6 b1 incoming :D
  4. Leakers Cz/Sk
    Leakers Cz/Sk
    1/5,
    Version: 12.5.5
    Please tell me who cracked it, or contact me at PM, I have something that I want to crack but IDK how :(
    1. kagovoj956
  5. zera0mykerd
    zera0mykerd
    2/5,
    Version: 12.5.5
    Nice, but...

    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: LOOK[PLAY, CLIENT, 19, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION_LOOK[PLAY, CLIENT, 18, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPositionLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: LOOK[PLAY, CLIENT, 19, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION_LOOK[PLAY, CLIENT, 18, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPositionLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: LOOK[PLAY, CLIENT, 19, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION[PLAY, CLIENT, 17, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPosition] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION_LOOK[PLAY, CLIENT, 18, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPositionLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: LOOK[PLAY, CLIENT, 19, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInLook] (unregistered)]
    [16:26:34 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION[PLAY, CLIENT, 17, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPosition] (unregistered)]
    [16:26:35 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION_LOOK[PLAY, CLIENT, 18, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPositionLook] (unregistered)]
    [16:26:35 WARN]: [ProtocolLib] [PacketFilterManager] [Intave] Unsupported client packet in current Minecraft version: POSITION[PLAY, CLIENT, 17, classNames: [net.minecraft.server.v1_8_R1.PacketPlayInFlying$PacketPlayInPosition] (unregistered)]


    This plugin don't support the latest version of ProtocoLib!
    1. kagovoj956
      Author's Response
      The Plugin support latest i use Intave and worked for me perfecly you can download ConsoleSpamFIx